Image Image
Vous appréciez notre forum !? Aidez-nous à le maintenir.
Image

Serveur discord
Nous recherchons des posteurs de mods.

Chrome

Toutes vos questions concernant ATS.
Règles du forum
RÈGLES À LIRE IMPÉRATIVEMENT AVANT DE POSTER

  • MERCI DE FAIRE UN TITRE PRÉCIS, UN ÉNIÈME TOPIC "HELP" ou "COMMENT FAIRE" N'AIDE PAS LE MOTEUR DE RECHERCHE DU FORUM !
  • POUR TOUTE QUESTION CONCERNANT UN OU DES MOD(S), VOTRE TITRE DOIT COMMENCER PAR [MOD]
  • SOYEZ LE PLUS CLAIR POSSIBLE DANS LA DESCRIPTION DE VOTRE PROBLÈME
  • FAIRE UNE RECHERCHE AVANT DE POSER VOS QUESTIONS PEUT FAIRE GAGNER DU TEMPS À TOUT LE MONDE, CELLE CI AYANT PEUT-ÊTRE DÉJÀ ÉTÉ TRAITÉE DANS UN AUTRE TOPIC...
  • UNE FOIS VOTRE PROBLÈME RÉSOLU, CLIQUEZ SUR LE BOUTON VERT DU POST QUI VOUS A APPORTÉ LA SOLUTION OU SUR LE PREMIER POST DU TOPIC.
Avatar de l’utilisateur
jyb59
Monte sa boite
Messages : 287

Chrome

Message non lu#1 » 31 mai 2016, 05:40

Bonjour , je voulais savoir quel paramètre faut il régler pour avoir l'aspect " Chrome " sur les camions, je n'ai qu'un gris mat...

Avatar de l’utilisateur
jyb59
Monte sa boite
Messages : 287

Re: Chrome

Message non lu#2 » 09 juin 2016, 14:19

Merci pour la réponse..

Avatar de l’utilisateur
jyb59
Monte sa boite
Messages : 287

Re: Chrome

Message non lu#3 » 09 juin 2016, 14:24

message posté le 31 mai, nous sommes le 09 juin

Avatar de l’utilisateur
goldchass
Admin
Messages : 1122

Re: Chrome

Message non lu#4 » 09 juin 2016, 22:27

Bonsoir,
Pas de réponse... C'est peut être parce que personne ne connais la réponse... Personnellement, je ne joue plus à ETS 2, donc je ne pourrais pas t'aider. Désolé :(
Mathieu

Avatar de l’utilisateur
Julien
Admin
Messages : 2663
Contact :

Re: Chrome

Message non lu#5 » 10 juin 2016, 12:17

Tu parles du Chrome sur les accessoires ?
ADMINISTRATEUR
Steam : julien nry | Autre type de contact cliquer sur la bulle sous mon nom
Clique : http://vitrysurseine.myminicity.fr/ (1 fois/jour)
0 support par MP, go --> viewforum.php?f=13
Support d'aide mapping, go --> viewtopic.php?f=24&t=388

Avatar de l’utilisateur
jyb59
Monte sa boite
Messages : 287

Re: Chrome

Message non lu#6 » 10 juin 2016, 17:42

Oui, en effet je parle du chrome sur les accessoires...pare-chocs, rétros, déflecteurs de toit, essuies-glaces etc....j'avais eu ce blem sur Us Truck Road Simulator et avais réussi à le régler mais là , pas moyen !

Revenir vers « ATS »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron

Connexion  •  Inscription