Image Image
Vous appréciez notre forum !? Aidez-nous à le maintenir.
Image

Serveur discord
Nous recherchons des posteurs de mods.

compatibilité

Toutes vos questions concernant ATS.
Règles du forum
RÈGLES À LIRE IMPÉRATIVEMENT AVANT DE POSTER

  • MERCI DE FAIRE UN TITRE PRÉCIS, UN ÉNIÈME TOPIC "HELP" ou "COMMENT FAIRE" N'AIDE PAS LE MOTEUR DE RECHERCHE DU FORUM !
  • POUR TOUTE QUESTION CONCERNANT UN OU DES MOD(S), VOTRE TITRE DOIT COMMENCER PAR [MOD]
  • SOYEZ LE PLUS CLAIR POSSIBLE DANS LA DESCRIPTION DE VOTRE PROBLÈME
  • FAIRE UNE RECHERCHE AVANT DE POSER VOS QUESTIONS PEUT FAIRE GAGNER DU TEMPS À TOUT LE MONDE, CELLE CI AYANT PEUT-ÊTRE DÉJÀ ÉTÉ TRAITÉE DANS UN AUTRE TOPIC...
  • UNE FOIS VOTRE PROBLÈME RÉSOLU, CLIQUEZ SUR LE BOUTON VERT DU POST QUI VOUS A APPORTÉ LA SOLUTION OU SUR LE PREMIER POST DU TOPIC.
bigmaster67
Passe le permis
Messages : 2

compatibilité

Message non lu#1 » 17 avr. 2016, 16:26

A ma grande surprise j'ai pu constater que ats et ets2 on étais mis à jours version bêta en ce qui concerne ats en version 1.2.1.1s
et j'utilise trucksmp celui ci n'est pas compatible avec cette version du jeu

Alors que dois je faire revenir à la version précédente 1.1.1.3s si c'est possible en étant sur steam et comment faire
ou attendre qu'une mise à jours soit disponible pour trucksmp

En espérant avoir une solution rapidement merci à vous

Avatar de l’utilisateur
goldchass
Admin
Messages : 1122

Re: compatibilité

Message non lu#2 » 18 avr. 2016, 21:06

BOnsoir,

Tu as la réponse dans la FAQ du forum

faq.php#f0r4

:)
Mathieu

Revenir vers « ATS »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron

Connexion  •  Inscription